高性能的衛(wèi)星時鐘服務(wù)器(GPS授時服務(wù)器,網(wǎng)絡(luò)同步時鐘,北斗時間服務(wù)器)為大型IT企業(yè)、超高帶寬的新型網(wǎng)絡(luò)提供網(wǎng)絡(luò)同步時鐘。精確的同步時鐘廣泛運用于網(wǎng)絡(luò)安全、網(wǎng)絡(luò)日志、付費系統(tǒng)、電力傳輸、數(shù)據(jù)庫完整性維護、VoIP和其它實質(zhì)性的應(yīng)用。
唯尚衛(wèi)星時鐘服務(wù)器是世界上zui容易安裝和維護的網(wǎng) 絡(luò)時間服務(wù)器,前面板按鍵設(shè)計,只要通過幾個按鍵就可以快速進入運行狀態(tài)。完整的配置單元、直觀的網(wǎng)頁瀏覽窗口,它也是*個采用向?qū)нM行一步步常規(guī)配置的網(wǎng) 絡(luò)時間服務(wù)器,“藝術(shù)型”的用戶接口簡單輕松易用,方便遠程登入;網(wǎng)絡(luò)管理員只要通過標準的瀏覽器就可以訪問直觀的內(nèi)置網(wǎng)頁進行*控制。
只要在線,該裝置就會利用多種端口,高速度的網(wǎng)絡(luò)接口和GPS時鐘接收技術(shù)提供安全可靠的網(wǎng)絡(luò)時間同步信息。三個10/100M自適應(yīng)以太網(wǎng)接口提供高速率和高容量的數(shù)據(jù)吞吐量保證上萬個網(wǎng)絡(luò)客戶端<10毫秒的時間同步信息,它無需改變網(wǎng)絡(luò)拓撲結(jié)構(gòu)便可輕松接入,有很強的機動性。
衛(wèi)星時鐘服務(wù)器主要特征:
1、新一代高帶寬網(wǎng) 絡(luò)時間服務(wù)器
2、通過GPS衛(wèi)星10層操作
3、相對于UTC時間50十億分之一秒的精度
4、3個獨立10/100M自適應(yīng)以太網(wǎng)接口
5、全數(shù)字按鍵區(qū)
6、高銳利清晰度前面板顯示
7、兼容*6和*4協(xié)議
8、獨立的時間源信號:GPS、北斗、OCXO、Rb、IRIG-B、1PPS,并自動區(qū)分優(yōu)先次序
9、多功能時間信號輸出:脈沖、串口、IRIG-B、NTP、PTP
10、可同步上萬個客戶端、服務(wù)器、工作站、DVR時鐘
11、多個NTP端口容易適應(yīng)和配置網(wǎng)絡(luò)架構(gòu)
12、基于網(wǎng)頁瀏覽器方便控制和維護管理
網(wǎng)絡(luò)協(xié)議
NTP v2, v3 & v4 (RFC1119& 1305)
SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)
MD5 鑒定 (RFC 1321)
net (RFC854)
FTP (RFC959)
DHCP (RFC2132)
輸入/輸出連接
網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45
串行連接:9針雙向RS232接口,38400,N,8,1
GPS天線:BNC母頭
工作狀態(tài)顯示燈
電源指示燈:指示電源是否正常;
PPS指示燈:指示設(shè)備工作狀態(tài)
鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定
GPS接收器接收頻率:1575.42MHz;接收靈敏度:捕獲〈-160dBW,跟蹤〈-163dBW;捕獲時間:裝置冷啟動時,〈2min,裝置熱啟動時,〈10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。
物理及環(huán)境參數(shù)
尺寸:1/2U,19英寸機架式機箱。
電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。
工作溫度:-10℃~+50℃
存貯溫度:-25℃~+85℃
濕度:95%
衛(wèi)星時鐘服務(wù)器的檢測認證:
中國計量科學(xué)研究院測試證書(證書編號:XDsp2008-0295)、華東電力試驗研究院檢測報告(報告編號:G-34-04)、中國電力科學(xué)研究院檢驗證書(遠動[方]終端檢字2008第093號)、ISO9001:2008質(zhì)量體系認證(證書編號:PRC004565)。
產(chǎn)品的質(zhì)量服務(wù):
1.唯尚時鐘同步產(chǎn)品,三年免費質(zhì)保,終生維護,軟件采取一次購買*升級。
2.現(xiàn)場在線運行設(shè)備出現(xiàn)故障,維護人員24小時內(nèi)到達現(xiàn)場(特殊情況12小時內(nèi)),維護時間一般不大于30分鐘。
3.工程師為您提供24小時,遵循 “實用”、“夠用”、“好用”的原則,為您提供整套解決方案。如需現(xiàn)場安裝調(diào)試,我公司將選派有經(jīng)驗、有責(zé)任心的工程師*時間趕到現(xiàn)場。我們的服務(wù)目標是“事無巨細,盡善盡美,客戶*服務(wù)”,您的要求就是我們的任務(wù),我們會珍惜您的每一份信任,努力做到更好。






























磴口县|
金堂县|
东乌珠穆沁旗|
东丽区|
于田县|
独山县|
濉溪县|
平罗县|
黔西|
安陆市|
澎湖县|
运城市|
渝中区|
城市|
芦溪县|
平潭县|
渑池县|
宁强县|
大厂|
加查县|
江油市|
安康市|
西华县|
东兰县|
普兰店市|
朝阳县|
大理市|
即墨市|
蓬莱市|
塔城市|
保山市|
应城市|
伊吾县|
阿城市|
扶绥县|
泊头市|
平顶山市|
广宗县|
吴堡县|
承德市|
韶关市|