沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務(wù)咨詢

產(chǎn)品求購企業(yè)資訊會展供應(yīng)

全網(wǎng)搜索 發(fā)布詢價單
儀表網(wǎng)>產(chǎn)品庫>測量/計量>其它測量>其它測量>B碼時統(tǒng) B碼時統(tǒng)

SYN011型 B碼時統(tǒng) B碼時統(tǒng)

參考價
面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號SYN011型
  • 品牌
  • 所在地西安市
  • 更新時間2025-08-01
  • 廠商性質(zhì)生產(chǎn)廠家
  • 所在地區(qū)西安市
  • 實名認證已認證
  • 產(chǎn)品數(shù)量92
  • 人氣值2440
客服在線 索取相關(guān)資料 在線詢價

聯(lián)系方式:吳先生 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網(wǎng) 上看到的信息,謝謝!

同類產(chǎn)品

西安同步電子科技有限公司

 

西安同步電子科技有限公司是一家集研發(fā)、生產(chǎn)、銷售、服務(wù)為一體的綜合性高科技公司,注冊資本1000萬元,成立于2012年,坐落于陜西省西安市*產(chǎn)業(yè)開發(fā)區(qū),一直專注于時間頻率產(chǎn)品的研發(fā)、生產(chǎn)和銷售,為顧客提供端到端一站式專業(yè)化時頻同步系統(tǒng)解決方案。

公司由從事時頻行業(yè)數(shù)十年的多位老師傅帶隊,幾十名年輕優(yōu)秀,銳意進取的工程師相輔助,組成了一支專業(yè)、優(yōu)秀、銳意進取、高水平的設(shè)計開發(fā)團隊。憑借*的技術(shù)、豐富的經(jīng)驗和高度的工作熱情,滿足客戶個性化需求,為客戶創(chuàng)造*的價值和潛在的增長;雄厚的科研實力在保證產(chǎn)品高技術(shù)含量的同時,還具有*的性能和*的可靠性。

公司的產(chǎn)品主要包括:時間服務(wù)器、時間檢定儀、標(biāo)準(zhǔn)同步時鐘、時統(tǒng)設(shè)備、IRIG-B碼產(chǎn)品、cPCIe授時卡、北斗授時產(chǎn)品、脈沖分配器、高穩(wěn)晶振、銣原子頻率標(biāo)準(zhǔn)(GPS/北斗馴服)、多通道時間間隔測試儀、相位計、時間測試儀、PTP精密時鐘、子母鐘等等。

 “專注時頻,用心服務(wù)”是我們的基本宗旨;“品牌就是風(fēng)格,品牌就是價值”是我們的經(jīng)營理念;“唯實、守信,求真、創(chuàng)新”是我們的行為準(zhǔn)則;“互惠互利、合作共贏”是我們奉行的基本思想;“產(chǎn)品好什么都好”是我們的口號。我們始終以創(chuàng)建*的時頻企業(yè)為己任,以滿足客戶的需求為無上的榮譽。

 

點擊展示更多內(nèi)容
產(chǎn)地國產(chǎn) 加工定制是 適用行業(yè)電子電器
SYN011型B碼時統(tǒng)是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一款時統(tǒng)設(shè)備,從GPS/北斗衛(wèi)星上/和外部輸入的IRIG-B碼獲取標(biāo)準(zhǔn)時鐘信號信息,內(nèi)部采用高精度恒溫晶振作為守時時鐘源,建立時間參考并同步產(chǎn)生IRIG—B碼(多模光纖接口)和RS422兩種接口對其他設(shè)備進行IRIG-B碼授時。網(wǎng)絡(luò)授時接口是基于NTP/SNTP協(xié)議,從外部參考上獲取標(biāo)準(zhǔn)時鐘信號信息,將這些信息通過TCP
B碼時統(tǒng) B碼時統(tǒng) 產(chǎn)品詳情

SYN011型 B碼時統(tǒng)

產(chǎn)品概述

    SYN011型B碼時統(tǒng)是由西安同步電子科技有限公司精心設(shè)計、自行研發(fā)生產(chǎn)的一款時統(tǒng)設(shè)備,從GPS/北斗衛(wèi)星上/和外部輸入的IRIG-B碼獲取標(biāo)準(zhǔn)時鐘信號信息,內(nèi)部采用高精度恒溫晶振作為守時時鐘源,建立時間參考并同步產(chǎn)生IRIG—B碼(多模光纖接口)和RS422兩種接口對其他設(shè)備進行IRIG-B碼授時。網(wǎng)絡(luò)授時接口是基于NTP/SNTP協(xié)議,從外部參考上獲取標(biāo)準(zhǔn)時鐘信號信息,將這些信息通過TCP/IP網(wǎng)絡(luò)傳輸,為網(wǎng)絡(luò)設(shè)備(用戶)提供精確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù)。

產(chǎn)品功能

  • 北斗/GPS信號和IRIG-B(AC)碼接收自動二選一且優(yōu)選接收IRIG-B(AC);
  • 產(chǎn)生B碼(DC)多模光接口及B碼(DC)RS422電接口;
  • 產(chǎn)生一路秒脈沖;
  • NTP網(wǎng)絡(luò)授時功能;

產(chǎn)品特點

  • 高精密,全自動,無人值守,免維護,功耗小,可靠性高;
  • 穩(wěn)定可靠的 IRIG-B交流碼接收和解碼功能;
  • 主要信號的輸入輸出采用電氣隔離電路,抗干擾、抗損壞;
  • 輸出接口信號種類齊全,可根據(jù)用戶需要靈活配置輸出信號;
  • 寬工作溫度范圍,可*連續(xù)穩(wěn)定工作。

典型應(yīng)用

  • 國防科研等;

技術(shù)指標(biāo)

輸入信號

GPS北斗接收機

頻點

L1, B1

定時精度

≤30ns

跟蹤靈敏度

-160dBm

雙模天線

數(shù)量

1套

形狀

蘑菇頭

線長

30米

物理接口

BNC

支架

蘑菇頭安裝支架

IRIG-B碼

路數(shù)

1路

物理接口

航插

輸出信號

網(wǎng)絡(luò)輸出

路數(shù)

1路

物理接口

RJ45

授時精度

1-10ms

支持協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305),SNTP(RFC2030),SNMP,*4、*6、*4/*6 Hybrid,SSH/SCP,MD5(RFC1321),Telnet(RFC854),NTP Unicast,Broadcast,Multicast,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,UDP,TCP,F(xiàn)TP,NFS,PPTP/VPN等

用戶容量

支持數(shù)萬臺客戶端

吞吐量

4000次/秒

IRIG-B(直流電口)碼

路數(shù)

1路

電平

V.11接口

物理接口

航插

同步精度

≤200ns

IRIG-B(直流光口)碼

路數(shù)

5路

接口

多模光纖

物理接口

ST

波長

820nm

同步精度

≤200ns

1PPS脈沖信號

路數(shù)

1路

電平

TTL

同步誤差

≤30ns

物理接口

BNC

RS232C串口

路數(shù)

1路

電平

RS232C

串口格式

RMC語句

物理接口

DB9

環(huán)境特性

工作溫度

0℃~+50℃

相對濕度

≤90%(40℃)

存儲溫度

-30℃~+70℃

供電電源

交流 220V±10%, 50Hz±5%,功率小于30W

機箱尺寸

1U,19″標(biāo)準(zhǔn)機箱(上機架)482mm(寬)x300(深)x44mm(高)

關(guān)鍵詞:標(biāo)準(zhǔn)
熱門產(chǎn)品
產(chǎn)品名稱參考價地區(qū)公司名稱更新時間 
DZLD-4000地質(zhì)雷達非金屬PE管道暗管探測 面議 深圳市 深圳市鵬錦科技有限公司 2026-10-14 在線詢價
在線砂量監(jiān)測儀含砂分析儀 ¥400000 北京市 北京杜克泰克科技有限公司 2026-10-14 在線詢價
微差壓傳感器 ¥999 長沙市 湖南菲爾斯特傳感器有限公司 2026-10-14 在線詢價
冷陰極真空計 - 無源 面議 深圳市 深圳市科銳詩汀科技有限公司 2026-10-14 在線詢價
三維波浪補償儀 / 姿態(tài)儀 ¥10000 南京市 南京聚海信息科技有限公司 2026-10-13 在線詢價
鼓風(fēng)通氮干燥箱 面議 北京市 北京亞歐德鵬科技有限公司 2026-10-13 在線詢價
免責(zé)申明

所展示的信息由會員自行提供,內(nèi)容的真實性、準(zhǔn)確性和合法性由發(fā)布會員負責(zé),儀表網(wǎng)對此不承擔(dān)任何責(zé)任。儀表網(wǎng)不涉及用戶間因交易而產(chǎn)生的法律關(guān)系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網(wǎng)站僅作為用戶尋找交易對象,就貨物和服務(wù)的交易進行協(xié)商,以及獲取各類與貿(mào)易相關(guān)的服務(wù)信息的平臺。為避免產(chǎn)生購買風(fēng)險,建議您在購買相關(guān)產(chǎn)品前務(wù)必確認供應(yīng)商資質(zhì)及產(chǎn)品質(zhì)量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網(wǎng)聯(lián)系,如查證屬實,儀表網(wǎng)會對該企業(yè)商鋪做注銷處理,但儀表網(wǎng)不對您因此造成的損失承擔(dān)責(zé)任!

關(guān)于我們|網(wǎng)站導(dǎo)航|本站服務(wù)|會員服務(wù)|網(wǎng)站建設(shè)|特色服務(wù)|旗下網(wǎng)站|友情鏈接|在線投訴|興旺通|供應(yīng)信息

儀表網(wǎng)-儀器儀表行業(yè)“互聯(lián)網(wǎng)+”服務(wù)平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務(wù)所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網(wǎng)站客服:服務(wù)咨詢:對外合作:儀表采購群: 儀表技術(shù)群:

版權(quán)所有©浙江興旺寶明通網(wǎng)絡(luò)有限公司


提示

×

*您想獲取產(chǎn)品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關(guān)閉在線交流功能

宝丰县| 资兴市| 义马市| 土默特左旗| 柘荣县| 靖安县| 德州市| 乌拉特前旗| 吉林市| 航空| 尼玛县| 呼图壁县| 临泽县| 闵行区| 潞西市| 兴义市| 出国| 珠海市| 盐池县| 东海县| 白银市| 扎鲁特旗| 观塘区| 安达市| 阿拉善右旗| 安陆市| 开阳县| 山阳县| 扶风县| 高淳县| 七台河市| 吉安县| 南丰县| 苍南县| 溧水县| 瓦房店市| 文登市| 吴川市| 远安县| 金湖县| 乐亭县|