沈樵综合在线,一区二区三区乱码,免费资源一区二区三区,91超碰碰,av极品一线天,日韩免费高清一区二区,国产蜜尤福利在线,嗯啊91在线观看,精品一区二三

服務咨詢

產品求購企業(yè)資訊會展供應

全網搜索 發(fā)布詢價單
儀表網>產品庫>數顯儀表>顯示儀表>顯示儀表>電廠同步時鐘源概述 顯示儀表

W9006 電廠同步時鐘源概述 顯示儀表

參考價
面議
具體成交價以合同協(xié)議為準
  • 型號W9006
  • 品牌其他品牌
  • 所在地濟南市
  • 更新時間2022-12-15
  • 廠商性質生產廠家
  • 所在地區(qū)濟南市
  • 實名認證已認證
  • 產品數量200
  • 人氣值2708
產品標簽

時間服務器

客服在線 索取相關資料 在線詢價

聯(lián)系方式:趙中莉 查看聯(lián)系方式

聯(lián)系我們時請說明是 儀表網 上看到的信息,謝謝!

同類產品

濟南唯尚電子有限公司位于濟南市留學生創(chuàng)業(yè)園內,是一家專業(yè)從事時間同步服務器,北斗同步時鐘,GPS衛(wèi)星鐘,NTP授時服務器,GPS時間服務器,北斗校時產品,網絡時鐘同步系統(tǒng),子鐘,北斗GPS雙機互備對時裝置,時間統(tǒng)一設備的科研、開發(fā)、生產、銷售和應用推廣。

     公司自成立以來,以科技創(chuàng)新為發(fā)展的動力,以自主的知識產權為立足的根本,憑借*、產品質量和*的全程服務體系贏得了廣大用戶的信任和青睞,產品已廣泛應用于電力、金融、通信、交通、廣電、石化、冶金、水利、國防、醫(yī)療、教育、IT等領域。 

    公司自主研發(fā)的W系列GPS北斗衛(wèi)星同步時鐘(系統(tǒng))、NTP網絡時間服務器正在國內外各行業(yè)近萬個現場穩(wěn)定運行。 

 
    公司將用專業(yè)而敏銳的目光,在一絲絲細微的痕跡中捕捉技術信息,這就是公司不斷蓬勃發(fā)展的原動力!我們憑借成熟的技術、豐富的經驗和高度的工作熱情,將會逐步推出更多更新的產品。 
 

點擊展示更多內容
產地國產 電源電壓220V 加工定制否
外形尺寸190mm
隨著電廠、變電站自動化水平的提高,各種以計算機技術和通信技術為基礎的自動化裝置廣泛應用,如調度自動化系統(tǒng)、微機保護裝置、故障錄波裝置。
電廠同步時鐘源概述 顯示儀表 產品詳情

 

該產品以GPS信號作為時間源(也可以根據用戶的要求選擇其他衛(wèi)星授時系統(tǒng)作為時間基準源),裝置由高精度高靈敏度授時型GPS接收機、高可靠性工業(yè)級服務器主板、和高品質1U/2U工業(yè)機箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產權的衛(wèi)星校時、網絡同步、測頻與智能馴服算法等技術,該產品系統(tǒng)整體功耗小,采用無風扇設計,運行可靠穩(wěn)定,可以為計算機網絡、計算機應用系統(tǒng)、、電子商務系統(tǒng)、網上B2B系統(tǒng)以及數據庫的保存及維護等系統(tǒng)需要提供精密的標準時鐘信號和時間戳服務,已經被成功應用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領域。

同步時鐘源技術參數:

網絡協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   *4、*6、*4/*6 Hybrid

服務器性能

  GPS時鐘參考模式,同步精度1μs

  用戶終端同步授時精度:0.5-2ms(局域網典型值)

  用戶容量:可支持數萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時日志記錄功能

  GPS關閉后時間保持精度可選

  標配 溫補晶振(TCXO): 0.01s(24小時)

  選件 恒溫晶振(OCXO):1ms(72小時)

  選件 銣原子鐘(Rb):1ms(年)

GPS接收機及天線

  16通道授時型GPS接收機

  UTC同步精度30ns

  可預設為單星授時窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達-160dBm

 授時GPS天線,標配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數

  尺寸:1U/2  U機架式機箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機)

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關場故障、二次回路操作及其它強干擾作用下,裝置不誤動作。

                                   

熱門產品
產品名稱參考價地區(qū)公司名稱更新時間 
智能型差壓變送器 面議 上海市 上海凡宜科技電子有限公司 2026-10-13 在線詢價
UT32A-R00-11-00/CV ¥5000 廣州市 廣州技創(chuàng)電子設備有限公司 2026-10-13 在線詢價
智能式顯示儀表 面議 滁州市 安徽天康(集團)股份有限公司 2026-10-12 在線詢價
溫度測量儀-工業(yè)測溫控制設備 面議 大連市 大連世有電力科技有限公司 2026-10-10 在線詢價
ZJF-3智能數顯過程信號校驗儀 面議 淮安市 江蘇金嶺儀表有限公司 2026-10-10 在線詢價
數字溫度計 面議 淮安市 江蘇浩涵儀表有限公司 2026-10-10 在線詢價
免責申明

所展示的信息由會員自行提供,內容的真實性、準確性和合法性由發(fā)布會員負責,儀表網對此不承擔任何責任。儀表網不涉及用戶間因交易而產生的法律關系及法律糾紛,糾紛由您自行協(xié)商解決

友情提醒 :本網站僅作為用戶尋找交易對象,就貨物和服務的交易進行協(xié)商,以及獲取各類與貿易相關的服務信息的平臺。為避免產生購買風險,建議您在購買相關產品前務必確認供應商資質及產品質量。過低的價格、夸張的描述、私人銀行賬戶等都有可能是虛假信息,請采購商謹慎對待,謹防欺詐,對于任何付款行為請您慎重抉擇!如您遇到欺詐等不誠信行為,請您立即與儀表網聯(lián)系,如查證屬實,儀表網會對該企業(yè)商鋪做注銷處理,但儀表網不對您因此造成的損失承擔責任!

關于我們|網站導航|本站服務|會員服務|網站建設|特色服務|旗下網站|友情鏈接|在線投訴|興旺通|供應信息

儀表網-儀器儀表行業(yè)“互聯(lián)網+”服務平臺

Copyright ybzhan.cn All Rights Reserved法律顧問:浙江天冊律師事務所 賈熙明律師ICP備案號:浙B2-20100369-24

客服熱線:0571-87756399,87759942加盟熱線:0571-87756399展會合作:0571-87759945客服郵箱:873582202@qq.com 投稿郵箱:ybzhan@qq.com

網站客服:服務咨詢:對外合作:儀表采購群: 儀表技術群:

版權所有©浙江興旺寶明通網絡有限公司


提示

×

*您想獲取產品的資料:

以上可多選,勾選其他,可自行輸入要求

個人信息:

溫馨提示

該企業(yè)已關閉在線交流功能

无锡市| 淮安市| 通渭县| 阿瓦提县| 阿巴嘎旗| 波密县| 高密市| 大兴区| 英德市| 柏乡县| 林甸县| 阳西县| 民乐县| 阿拉善右旗| 那曲县| 辛集市| 喀喇沁旗| 宁陵县| 北海市| 乌鲁木齐县| 弥勒县| 保定市| 探索| 巨鹿县| 鄯善县| 麟游县| 陇川县| 益阳市| 青田县| 新河县| 潮州市| 包头市| 蓬安县| 突泉县| 小金县| 阿拉善盟| 陆良县| 搜索| 黄石市| 平塘县| 宁夏|